<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.dvclub.info/xmlrpc.php" />
<title>Artisti e Covid19: quale futuro? - DVClub</title>
<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script type="text/javascript">var theChampDefaultLang = 'it_IT', theChampCloseIconPath = 'https://www.dvclub.info/wp-content/plugins/super-socializer/images/close.png';</script>
<script> var theChampSiteUrl = 'https://www.dvclub.info', theChampVerified = 0, theChampEmailPopup = 0; </script>
<script> var theChampFBKey = '', theChampFBLang = 'it_IT', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
<script type="text/javascript">var theChampFBCommentUrl = 'https://www.dvclub.info/artisti-e-covid19-quale-futuro/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://www.dvclub.info/artisti-e-covid19-quale-futuro/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
<script> var theChampSharingAjaxUrl = 'https://www.dvclub.info/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.dvclub.info/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
var heateorSsVerticalSharingShortUrl = "https://www.dvclub.info/artisti-e-covid19-quale-futuro/";		</script>
<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.the_champ_horizontal_sharing .theChampTCBackground{
color:#666;
}
.the_champ_horizontal_sharing .theChampSharing:hover{
border-color: transparent;
}
.the_champ_vertical_sharing .theChampSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.the_champ_vertical_sharing .theChampTCBackground{
color:#666;
}
.the_champ_vertical_sharing .theChampSharing:hover{
border-color: transparent;
}
div.the_champ_horizontal_sharing .the_champ_square_count{display: block}
.the_champ_horizontal_sharing .the_champ_square_count{
display:block;
text-indent:0!important;
visibility:hidden;
background-color:#58B8F8!important;
width:auto;
height:auto;
text-align:center;
min-width:8px!important;
padding:1px 4px!important;
color:#fff!important;
font-family:&#039;Open Sans&#039;,arial,sans-serif!important;
font-size:10px!important;
font-weight:600!important;
-webkit-border-radius:15px!important;
border-radius:15px!important;
-webkit-box-shadow:0 2px 2px rgba(0,0,0,.4);
box-shadow:0 2px 2px rgba(0,0,0,.4);
text-shadow:0 -1px 0 rgba(0,0,0,.2);
line-height:14px!important;
border:2px solid #fff!important;
z-index:1;
margin:2px auto!important;
box-sizing:content-box!important
}</style>
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Covid-19 ha sconvolto ogni settore imprenditoriale e produttivo del nostro paese. Uno dei settori di cui però si sente meno parlare e senz’altro tra i più"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.dvclub.info/artisti-e-covid19-quale-futuro/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Artisti e Covid19: quale futuro? - DVClub" />
<meta property="og:description" content="Covid-19 ha sconvolto ogni settore imprenditoriale e produttivo del nostro paese. Uno dei settori di cui però si sente meno parlare e senz’altro tra i più" />
<meta property="og:url" content="https://www.dvclub.info/artisti-e-covid19-quale-futuro/" />
<meta property="og:site_name" content="DVClub" />
<meta property="article:publisher" content="https://www.facebook.com/DVclub/" />
<meta property="article:author" content="https://www.facebook.com/marco.forconi/" />
<meta property="article:section" content="Musicisti" />
<meta property="article:published_time" content="2020-04-24T14:49:11+00:00" />
<meta property="article:modified_time" content="2020-04-24T15:00:09+00:00" />
<meta property="og:updated_time" content="2020-04-24T15:00:09+00:00" />
<meta property="og:image" content="https://www.dvclub.info/wp-content/uploads/2020/04/dreporter-scaled.jpg" />
<meta property="og:image:secure_url" content="https://www.dvclub.info/wp-content/uploads/2020/04/dreporter-scaled.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="317" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Covid-19 ha sconvolto ogni settore imprenditoriale e produttivo del nostro paese. Uno dei settori di cui però si sente meno parlare e senz’altro tra i più" />
<meta name="twitter:title" content="Artisti e Covid19: quale futuro? - DVClub" />
<meta name="twitter:image" content="https://www.dvclub.info/wp-content/uploads/2020/04/dreporter-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.dvclub.info/#organization","name":"DVclub","url":"https://www.dvclub.info/","sameAs":["https://www.facebook.com/DVclub/","https://www.youtube.com/user/DVclubMagazine"],"logo":{"@type":"ImageObject","@id":"https://www.dvclub.info/#logo","inLanguage":"it-IT","url":"https://www.dvclub.info/wp-content/uploads/2016/01/dvclub-2001.png","width":200,"height":93,"caption":"DVclub"},"image":{"@id":"https://www.dvclub.info/#logo"}},{"@type":"WebSite","@id":"https://www.dvclub.info/#website","url":"https://www.dvclub.info/","name":"DVClub","inLanguage":"it-IT","description":"Societ\u00e0, Arte, Scienza","publisher":{"@id":"https://www.dvclub.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.dvclub.info/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.dvclub.info/artisti-e-covid19-quale-futuro/#primaryimage","inLanguage":"it-IT","url":"https://www.dvclub.info/wp-content/uploads/2020/04/dreporter-scaled.jpg","width":620,"height":317},{"@type":"WebPage","@id":"https://www.dvclub.info/artisti-e-covid19-quale-futuro/#webpage","url":"https://www.dvclub.info/artisti-e-covid19-quale-futuro/","name":"Artisti e Covid19: quale futuro? - DVClub","isPartOf":{"@id":"https://www.dvclub.info/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.dvclub.info/artisti-e-covid19-quale-futuro/#primaryimage"},"datePublished":"2020-04-24T14:49:11+00:00","dateModified":"2020-04-24T15:00:09+00:00","description":"Covid-19 ha sconvolto ogni settore imprenditoriale e produttivo del nostro paese. Uno dei settori di cui per\u00f2 si sente meno parlare e senz\u2019altro tra i pi\u00f9","breadcrumb":{"@id":"https://www.dvclub.info/artisti-e-covid19-quale-futuro/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.dvclub.info/artisti-e-covid19-quale-futuro/"]}]},{"@type":"BreadcrumbList","@id":"https://www.dvclub.info/artisti-e-covid19-quale-futuro/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.dvclub.info/","url":"https://www.dvclub.info/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.dvclub.info/artisti-e-covid19-quale-futuro/","url":"https://www.dvclub.info/artisti-e-covid19-quale-futuro/","name":"Artisti e Covid19: quale futuro?"}}]},{"@type":"Article","@id":"https://www.dvclub.info/artisti-e-covid19-quale-futuro/#article","isPartOf":{"@id":"https://www.dvclub.info/artisti-e-covid19-quale-futuro/#webpage"},"author":{"@id":"https://www.dvclub.info/#/schema/person/8dd3ddf71492c288c8118764326987f1"},"headline":"Artisti e Covid19: quale futuro?","datePublished":"2020-04-24T14:49:11+00:00","dateModified":"2020-04-24T15:00:09+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.dvclub.info/artisti-e-covid19-quale-futuro/#webpage"},"publisher":{"@id":"https://www.dvclub.info/#organization"},"image":{"@id":"https://www.dvclub.info/artisti-e-covid19-quale-futuro/#primaryimage"},"articleSection":"Artisti,Cantanti,DJ's,Musica e Danza,Musicisti,Teatro","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.dvclub.info/#/schema/person/8dd3ddf71492c288c8118764326987f1","name":"Marco Forconi","description":"CEO &amp; Founder di DReporter.it, Network digitale di informazione diffusa.\r\nLaurea in Marketing &amp; Business Management e solido background informatico.  Consulente Web &amp; Marketing.Formatore e Docente Corsi Por-FSE.","sameAs":["https://www.facebook.com/marco.forconi/","https://www.linkedin.com/in/marcoforconi/","https://twitter.com/https://twitter.com/marco_forconi/","https://www.youtube.com/user/mforconi/"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DVClub &raquo; Feed" href="https://www.dvclub.info/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dvclub.info\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.dvclub.info/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thickbox-css'  href='https://www.dvclub.info/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.dvclub.info/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.dvclub.info/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tie-style-css'  href='https://www.dvclub.info/wp-content/themes/jarida/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.dvclub.info/wp-content/cache/wpfc-minified/7w96wln2/hjw9s.css" media="all"/>
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.dvclub.info/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.dvclub.info/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.dvclub.info/wp-content/cache/wpfc-minified/eesdw7ns/7n3r7.css" media="all"/>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src='//www.dvclub.info/wp-content/cache/wpfc-minified/g1l88r6v/7n3r7.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.dvclub.info/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='https://www.dvclub.info/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<!-- <script type='text/javascript' src='https://www.dvclub.info/wp-content/plugins/youtube-uploader/youtubeuploader.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.dvclub.info\/wp-admin\/admin-ajax.php","nonce":"7405917901","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"0","refuse":"1","revokeCookies":"1","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script src='//www.dvclub.info/wp-content/cache/wpfc-minified/87eerthr/7n3r7.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.dvclub.info/wp-content/plugins/cookie-notice/js/front.min.js'></script> -->
<link rel='https://api.w.org/' href='https://www.dvclub.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dvclub.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dvclub.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.dvclub.info/?p=11263' />
<link rel="alternate" type="application/json+oembed" href="https://www.dvclub.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dvclub.info%2Fartisti-e-covid19-quale-futuro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dvclub.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dvclub.info%2Fartisti-e-covid19-quale-futuro%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.dvclub.info/wp-content/uploads/2015/09/favicon.png" title="Favicon" /><meta property="og:title" content="Artisti e Covid19: quale futuro?"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Covid-19 ha sconvolto ogni settore imprenditoriale e produttivo del nostro paese. Uno dei settori di..."/>
<meta property="og:url" content="https://www.dvclub.info/artisti-e-covid19-quale-futuro/"/>
<meta property="og:site_name" content="DVClub"/>
<meta property="og:image" content="https://www.dvclub.info/wp-content/uploads/2020/04/dreporter-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.dvclub.info/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://www.dvclub.info/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.dvclub.info/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 
body{background:#FFF;}
.background-cover{
background-color: !important;
background-image : url('https://www.dvclub.info/wp-content/uploads/2016/07/skin_corretto-viaggiare-senza-soldi.jpg') !important;
filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.dvclub.info/wp-content/uploads/2016/07/skin_corretto-viaggiare-senza-soldi.jpg',sizingMethod='scale') !important;
-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.dvclub.info/wp-content/uploads/2016/07/skin_corretto-viaggiare-senza-soldi.jpg',sizingMethod='scale')" !important;
}
body{
font-family: Arial, Helvetica, sans-serif;
color :#000000 !important;
font-size : 15px !important;
}
.post-title{
color :#ff0000 !important;
font-size : 20px !important;
}
h2.post-box-title, h2.post-box-title a{
color :#ff0000 !important;
font-size : 20px !important;
}
.top-nav, .top-nav ul ul {background-color:#1e6300;}
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#1e6300 !important;;}
#main-nav ul li {
border-color: #ffffff;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
border-top-color: #ffffff;
}
</style> 
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.dvclub.info/wp-content/uploads/2016/02/DVclub-144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.dvclub.info/wp-content/uploads/2016/02/DVclub120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.dvclub.info/wp-content/uploads/2016/02/DVclub-72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.dvclub.info/wp-content/uploads/2016/02/DVclub-57.png" />
<script src='//www.dvclub.info/wp-content/cache/wpfc-minified/8z2k7i40/7n3r7.js' type="text/javascript"></script>
<!-- <script type="text/javascript" src="https://www.dvclub.info/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1587740661"></script> -->
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style><style id="kirki-inline-styles"></style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3224162188174094",
enable_page_level_ads: true
});
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133174361-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-133174361-1');
</script>
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-11263 single-format-standard cookies-not-set">
<a href="https://www.amazon.it/gp/product/8862523149/ref=as_li_qf_sp_asin_il_tl?ie=UTF8&amp;camp=3370&amp;creative=23322&amp;creativeASIN=8862523149&amp;linkCode=as2&amp;tag=m0415-21" target="_blank" class="background-cover"></a>
<div class="wrapper layout-2c animated">
<div class="top-nav fade-in animated1 head_brnews">
<div class="container">
<div class="search-block">
<form method="get" id="searchform" action="https://www.dvclub.info/">
<button class="search-button" type="submit" value="Cerca"></button>	
<input type="text" id="s" name="s" value="Cerca..." onfocus="if (this.value == 'Cerca...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca...';}"  />
</form>
</div><!-- .search-block /-->
<div class="social-icons icon_flat">
<a class="tooldown" title="Rss" href="https://www.dvclub.info/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/DVclub" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="LinkedIn" href="https://www.linkedin.com/groups/8624128" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/user/DVclubMagazine" target="_blank"><i class="tieicon-youtube"></i></a>	</div>
<div class="breaking-news">
<span>Da non perdere</span>
<ul>
<li><a href="https://www.dvclub.info/artisti-e-covid19-quale-futuro/" title="Artisti e Covid19: quale futuro?">Artisti e Covid19: quale futuro?</a></li>
<li><a href="https://www.dvclub.info/morti-nelle-rsa-siamo-tutti-corresponsabili/" title="Morti nelle RSA: siamo TUTTI corresponsabili!">Morti nelle RSA: siamo TUTTI corresponsabili!</a></li>
<li><a href="https://www.dvclub.info/gli-usa-approvano-una-manovra-storica/" title="GLI USA APPROVANO UNA MANOVRA STORICA">GLI USA APPROVANO UNA MANOVRA STORICA</a></li>
<li><a href="https://www.dvclub.info/rallentatori-ovunque-metafora-di-un-paese-che-vuole-rallentare/" title="Rallentatori ovunque, metafora di un paese che vuole rallentare">Rallentatori ovunque, metafora di un paese che vuole rallentare</a></li>
<li><a href="https://www.dvclub.info/in-uno-stato-conta-il-debito-complessivo-non-solo-il-debito-pubblico/" title="In uno stato conta il debito complessivo, non solo il debito pubblico. Italia è a metà classifica.">In uno stato conta il debito complessivo, non solo il debito pubblico. Italia è a metà classifica.</a></li>
<li><a href="https://www.dvclub.info/casa-museo-boschi-di-stefano-una-perla-di-arte-e-cultura-finalmente-ritrovata/" title="Casa-Museo Boschi/Di Stefano : una perla di arte e cultura finalmente ritrovata.">Casa-Museo Boschi/Di Stefano : una perla di arte e cultura finalmente ritrovata.</a></li>
<li><a href="https://www.dvclub.info/pinocchio-fenomenologia-degli-stili-da-guillaume-a-garrone11207-2/" title="&#8220;Pinocchio : fenomenologia degli stili da Guillaume a Garrone..&#8221;">&#8220;Pinocchio : fenomenologia degli stili da Guillaume a Garrone..&#8221;</a></li>
<li><a href="https://www.dvclub.info/a-venaria-reale-trionfa-lart-nouveau/" title="A  Venaria Reale trionfa l&#8217;art nouveau">A  Venaria Reale trionfa l&#8217;art nouveau</a></li>
<li><a href="https://www.dvclub.info/assalto-al-cielo-memorie-archivi-frammenti-di-un-retro-futuro/" title="Assalto al cielo. Memorie, archivi, frammenti di un retro-futuro">Assalto al cielo. Memorie, archivi, frammenti di un retro-futuro</a></li>
<li><a href="https://www.dvclub.info/daniele-pescara-dalle-dubai-free-zone-alla-gestione-di-investitori-arabi-in-italia/" title="Daniele Pescara dalle Dubai free zone alla gestione di investitori arabi in Italia">Daniele Pescara dalle Dubai free zone alla gestione di investitori arabi in Italia</a></li>
</ul>
<script type="text/javascript">
jQuery(document).ready(function(){
jQuery('.breaking-news ul').innerfade({animationtype: 'slide', speed: 750 , timeout: 3500});
});
</script>
</div> <!-- .breaking-news -->				
</div>
</div><!-- .top-menu /-->
<div class="container">	
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo" style="margin-top:10px">
<h2>								<a title="DVClub" href="https://www.dvclub.info/">
<img src="https://www.dvclub.info/wp-content/uploads/2015/09/dvclub-2001.png" alt="DVClub" /><strong>DVClub Società, Arte, Scienza</strong>
</a>
</h2>			</div><!-- .logo /-->
<div class="ads-top">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-3224162188174094"
data-ad-slot="1728072659"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>			<div class="clear"></div>
</div>	
<nav id="main-nav" class="fade-in animated2 fixed-enabled">
<div class="container">				
<div class="main-menu"><ul id="menu-menu-principale" class="menu"><li id="menu-item-3663" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://www.dvclub.info/">Home</a></li>
<li id="menu-item-1446" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://www.dvclub.info/attualita/">Attualità</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://www.dvclub.info/morti-nelle-rsa-siamo-tutti-corresponsabili/" title="Morti nelle RSA: siamo TUTTI corresponsabili!"><img width="300" height="160" src="https://www.dvclub.info/wp-content/uploads/2020/04/hands-2906458_1280-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.dvclub.info/morti-nelle-rsa-siamo-tutti-corresponsabili/" title="Morti nelle RSA: siamo TUTTI corresponsabili!">Morti nelle RSA: siamo TUTTI corresponsabili!</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://www.dvclub.info/gli-usa-approvano-una-manovra-storica/" title="GLI USA APPROVANO UNA MANOVRA STORICA"><img width="300" height="160" src="https://www.dvclub.info/wp-content/uploads/2020/03/usa-3400628_640-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.dvclub.info/gli-usa-approvano-una-manovra-storica/" title="GLI USA APPROVANO UNA MANOVRA STORICA">GLI USA APPROVANO UNA MANOVRA STORICA</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://www.dvclub.info/rallentatori-ovunque-metafora-di-un-paese-che-vuole-rallentare/" title="Rallentatori ovunque, metafora di un paese che vuole rallentare"><img width="300" height="160" src="https://www.dvclub.info/wp-content/uploads/2020/03/Rallentatori-ovunque-metafora-di-un-paese-che-vuole-rallentare-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.dvclub.info/rallentatori-ovunque-metafora-di-un-paese-che-vuole-rallentare/" title="Rallentatori ovunque, metafora di un paese che vuole rallentare">Rallentatori ovunque, metafora di un paese che vuole rallentare</a></h3></div>
</div><!-- .mega-menu-content --> 
<ul class="sub-menu">
<li id="menu-item-2654" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.dvclub.info/attualita/societa/">Società</a></li>
<li id="menu-item-4275" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.dvclub.info/attualita/crescita-personale/">Crescita personale</a></li>
<li id="menu-item-4276" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.dvclub.info/attualita/crescita-personale/test/">Test</a></li>
<li id="menu-item-4496" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.dvclub.info/attualita/misteri/">Misteri</a></li>
<li id="menu-item-4342" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.dvclub.info/attualita/economia/">Economia</a></li>
<li id="menu-item-1079" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.dvclub.info/viaggi-2/">Viaggi</a>
<ul class="sub-menu">
<li id="menu-item-1080" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.dvclub.info/viaggi-2/hotel/">Hotel</a></li>
<li id="menu-item-935" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.dvclub.info/viaggi-2/locations/">Locations</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4341" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.dvclub.info/attualita/salute-e-medicina/">Salute e Medicina</a></li>
<li id="menu-item-7747" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.dvclub.info/attualita/sport/">Sport</a></li>
<li id="menu-item-3002" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.dvclub.info/food-drink/">Food-Drink</a></li>
<li id="menu-item-1075" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.dvclub.info/moda/">Moda</a>
<ul class="sub-menu">
<li id="menu-item-936" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.dvclub.info/moda/modelle/">Models</a></li>
<li id="menu-item-1043" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.dvclub.info/moda/casting/">Casting</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul> <!--End Sub Menu -->
</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-3550" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  menu-item-has-children"><a href="https://www.dvclub.info/arte/">Arte</a>
<ul class="sub-menu">
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a title="Artisti" href="https://www.dvclub.info/arte/artisti/">Artisti</a>
<ul class="sub-menu">
<li id="menu-item-1065" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.dvclub.info/arte/artisti/fotografi/">Fotografi</a></li>
<li id="menu-item-1066" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.dvclub.info/arte/artisti/pittori/">Pittori</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-926" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.dvclub.info/arte/architettura-e-design/">Architettura e Design</a>
<ul class="sub-menu">
<li id="menu-item-1071" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.dvclub.info/arte/architettura-e-design/interior-design/">Interior Design</a></li>
<li id="menu-item-1070" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.dvclub.info/arte/architettura-e-design/architettura/">Architettura</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-938" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://www.dvclub.info/musiaca-e-danza/">Musica e Danza</a>
<ul class="sub-menu">
<li id="menu-item-1074" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.dvclub.info/musiaca-e-danza/musicisti/">Musicisti</a></li>
<li id="menu-item-1072" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.dvclub.info/musiaca-e-danza/cantanti/">Cantanti</a></li>
<li id="menu-item-1073" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.dvclub.info/musiaca-e-danza/djs/">DJ&#8217;s</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.dvclub.info/letteratura/">Letteratura</a>
<ul class="sub-menu">
<li id="menu-item-1062" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.dvclub.info/letteratura/scrittori/">Scrittori</a></li>
<li id="menu-item-1444" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.dvclub.info/letteratura/libri/">Libri</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-1044" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.dvclub.info/arte/cinema-e-teatro/">Cinema e Teatro</a>
<ul class="sub-menu">
<li id="menu-item-1068" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.dvclub.info/arte/cinema-e-teatro/film/">Film</a></li>
<li id="menu-item-1069" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.dvclub.info/arte/cinema-e-teatro/registi/">Registi</a></li>
<li id="menu-item-1067" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.dvclub.info/arte/cinema-e-teatro/attori/">Attori</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-1078" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.dvclub.info/scienza-e-tecnologia/">Scienza e tecnologia</a>
<ul class="sub-menu">
<li id="menu-item-2168" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.dvclub.info/scienza-e-tecnologia/energie-rinnovabili/">Energie Rinnovabili e Green</a></li>
<li id="menu-item-1814" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.dvclub.info/scienza-e-tecnologia/robotica-scienza-e-tecnologia/">Robotica</a></li>
<li id="menu-item-1813" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.dvclub.info/scienza-e-tecnologia/aeronautica/">Aeronautica</a></li>
<li id="menu-item-1076" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.dvclub.info/internet/">Internet</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-930" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.dvclub.info/eventi/">Eventi</a>
<ul class="sub-menu">
<li id="menu-item-1064" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.dvclub.info/eventi/mostre/">Mostre</a></li>
<li id="menu-item-1063" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.dvclub.info/eventi/concerti/">Concerti</a></li>
<li id="menu-item-6358" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.dvclub.info/attualita/societa/conferenze/">Conferenze</a></li>
<li id="menu-item-6359" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.dvclub.info/eventi/festival/">Festival</a></li>
<li id="menu-item-6360" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.dvclub.info/eventi/musical/">Musical</a></li>
<li id="menu-item-6914" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.dvclub.info/eventi/spettacoli/">Spettacoli</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-3967" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.dvclub.info/dvclub-redazione/">Redazione</a></li>
<li id="menu-item-3969" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-privacy-policy"><a href="https://www.dvclub.info/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-4403" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.dvclub.info/scrivici/">scrivici</a></li>
</ul></div>				</div>
</nav><!-- .main-nav /-->
</header><!-- #header /-->
<div id="main-content" class="container fade-in animated3 sidebar-right"><div class="content-wrap">
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.dvclub.info"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.dvclub.info/arte/">Arte</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.dvclub.info/arte/artisti/">Artisti</a></span> / <span class="current">Artisti e Covid19: quale futuro?</span></div>		
<article id="the-post" class="post-listing post-11263 post type-post status-publish format-standard has-post-thumbnail hentry category-artisti category-cantanti category-djs category-musiaca-e-danza category-musicisti category-teatro">
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Artisti e Covid19: quale futuro?</span></h1>
<p class="post-meta">
<span class="post-meta-author">Pubblicato da  <a href="https://www.dvclub.info/author/marco-forconi/" title="">Marco Forconi </a></span>
<span class="post-cats">in <a href="https://www.dvclub.info/arte/artisti/" rel="category tag">Artisti</a>, <a href="https://www.dvclub.info/musiaca-e-danza/cantanti/" rel="category tag">Cantanti</a>, <a href="https://www.dvclub.info/musiaca-e-danza/djs/" rel="category tag">DJ's</a>, <a href="https://www.dvclub.info/musiaca-e-danza/" rel="category tag">Musica e Danza</a>, <a href="https://www.dvclub.info/musiaca-e-danza/musicisti/" rel="category tag">Musicisti</a>, <a href="https://www.dvclub.info/teatro/" rel="category tag">Teatro</a></span>
<span class="tie-date">15 minuti fa</span>	
<span class="post-comments"><span>Commenti disabilitati<span class="screen-reader-text"> su Artisti e Covid19: quale futuro?</span></span></span>
<span class="post-views">4 Visite</span> </p>
<div class="clear"></div>
<div class="entry">
<p>Intervista a Giuliano Biasin di Esibirsi.it</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="51f042169bb19bdbf31c4ce2b5464c79" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;">
<div align="right"><font color="#000000">
<font face="Verdana" color="#00000" size="1">
Link Sponsorizzati</font></font></div>
</font><p>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DVclub link responsivi -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3224162188174094"
data-ad-slot="9667060564"
data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Covid-19 ha sconvolto ogni settore imprenditoriale e produttivo del nostro paese. Uno dei settori di cui però si sente meno parlare e senz’altro tra i più colpiti anche perché si tratta di quello che è stato fermato per primo e quasi certamente sarà l’ultimo a ripartire: sto parlando del mondo dello spettacolo.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="51f042169bb19bdbf31c4ce2b5464c79" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<div align="right"><font color="#000000">
<font face="Verdana" color="#00000" size="1">
Link Sponsorizzati</font></font></div>
</font><p>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-3224162188174094"
data-ad-slot="1728072659"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
</div>
<p>Culturalmente abbiamo la errata percezione che il mondo dell’intrattenimento sia soltanto gossip e frivolezze, dimenticando con troppa facilità che dietro ogni singola esibizione di qualsiasi artista c’è un indotto di aziende e lavoratori che grazie a quelle esibizioni possono vivere e mantenere le proprie famiglie.</p>
<p>Molti artisti si riuniscono sotto cooperative per avere maggiori tutele e per poter espletare in piena regola le loro attività.</p>
<p>Abbiamo quindi deciso di intervistare <strong>Giuliano Biasin</strong>, uno dei fondatori di una delle più grandi cooperative per artisti esistente in italia: <strong><a href="https://esibirsi.it/">esibirsi.it</a></strong></p>
<p>L&#8217;intervista integrale è disponibile qui:</p>
<blockquote class="wp-embedded-content" data-secret="ge00SsipZl"><p><a href="https://dreporter.it/artisti-e-covid19-quale-futuro/">Artisti e Covid19: quale futuro?</a></p></blockquote>
<p><iframe title="&#8220;Artisti e Covid19: quale futuro?&#8221; &#8212; DReporter" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://dreporter.it/artisti-e-covid19-quale-futuro/embed/#?secret=ge00SsipZl" data-secret="ge00SsipZl" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.dvclub.info/artisti-e-covid19-quale-futuro/"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" >Share the joy</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dvclub.info%2Fartisti-e-covid19-quale-futuro%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Artisti%20e%20Covid19%3A%20quale%20futuro%3F&url=https%3A%2F%2Fwww.dvclub.info%2Fartisti-e-covid19-quale-futuro%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.dvclub.info%2Fartisti-e-covid19-quale-futuro%2F&title=Artisti%20e%20Covid19%3A%20quale%20futuro%3F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>										
</div><!-- .entry /-->
<span style="display:none" class="updated">2020-04-24</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://plus.google.com/u/0/+marcoforconi/?rel=author">+Marco Forconi</a></strong></div>
<div class="share-post">
<script>
window.___gcfg = {lang: 'en-US'};
(function(w, d, s) {
function go(){
var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.src = url; js.id = id;
fjs.parentNode.insertBefore(js, fjs);
};
load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
load('https://apis.google.com/js/plusone.js', 'gplus1js');
load('//platform.twitter.com/widgets.js', 'tweetjs');
}
if (w.addEventListener) { w.addEventListener("load", go, false); }
else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script>
<ul>			
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.dvclub.info/artisti-e-covid19-quale-futuro/" data-text="Artisti e Covid19: quale futuro?" data-via="" data-lang="en">tweet</a></li>
<li>
<div class="fb-like" data-href="https://www.dvclub.info/artisti-e-covid19-quale-futuro/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>
<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.dvclub.info/artisti-e-covid19-quale-futuro/"></div>
</li>
<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://www.dvclub.info/artisti-e-covid19-quale-futuro/" data-counter="right"></script></li>
</ul>
<div class="clear"></div>
</div> <!-- .share-post -->				
</div><!-- .post-inner -->
</article><!-- .post-listing -->
<div class="ads-post">					
<a href="https://www.amazon.it/gp/product/8862523149/ref=as_li_qf_sp_asin_il_tl?ie=UTF8&amp;camp=3370&amp;creative=23322&amp;creativeASIN=8862523149&amp;linkCode=as2&amp;tag=m0415-21" title="" target="_blank">
<img src="https://www.dvclub.info/wp-content/uploads/2016/06/Viaggiare-senza-soldi-300x600.jpg" alt="" />
</a>
</div>		
<div class="post-navigation">
<div class="post-previous"><a href="https://www.dvclub.info/morti-nelle-rsa-siamo-tutti-corresponsabili/" rel="prev"><span>Articolo Precedente</span> Morti nelle RSA: siamo TUTTI corresponsabili!</a></div>
<div class="post-next"></div>
</div><!-- .post-navigation -->
<section id="author-box">
<div class="block-head">
<h3>  Marco Forconi </h3>
</div>
<div class="post-listing">
<div class="author-avatar">
</div><!-- #author-avatar -->
<div class="author-description">
CEO &amp; Founder di DReporter.it, Network digitale di informazione diffusa.
Laurea in Marketing &amp; Business Management e solido background informatico.  Consulente Web &amp; Marketing.Formatore e Docente Corsi Por-FSE.		</div><!-- #author-description -->
<div class="author-social">
<a class="ttip" href="http://twitter.com/https://twitter.com/marco_forconi/" title="Marco Forconisu Twitter"><img src="https://www.dvclub.info/wp-content/themes/jarida/images/author_twitter.png" width="18" height="18" alt="" /></a>
<a class="ttip" href="https://www.facebook.com/marco.forconi/" title="Marco Forconi su Facebook"><img src="https://www.dvclub.info/wp-content/themes/jarida/images/author_facebook.png" width="18" height="18" alt="" /></a>
<a class="ttip" href="https://plus.google.com/u/0/+marcoforconi/" title="Marco Forconi su Google+"><img src="https://www.dvclub.info/wp-content/themes/jarida/images/author_google.png" width="18" height="18" alt="" /></a>
<a class="ttip" href="https://www.linkedin.com/in/marcoforconi/" title="Marco Forconi  su Linkedin"><img src="https://www.dvclub.info/wp-content/themes/jarida/images/author_linkedin.png" width="18" height="18" alt="" /></a>
<a class="ttip" href="https://www.youtube.com/user/mforconi/" title="Marco Forconisu YouTube"><img src="https://www.dvclub.info/wp-content/themes/jarida/images/author_youtube.png" width="18" height="18" alt="" /></a>
</div>
<div class="clear"></div>
</div>
</section><!-- #author-box -->
<section id="related_posts">
<div class="block-head">
<h3>Articoli simili</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://www.dvclub.info/a-venaria-reale-trionfa-lart-nouveau/" title="Permalink a A  Venaria Reale trionfa l&#8217;art nouveau" rel="bookmark">
<img width="300" height="160" src="https://www.dvclub.info/wp-content/uploads/2019/12/B9CE2DBC-AA64-45A9-948D-CA8B60821F7F-300x160.jpeg" class="attachment-tie-large size-tie-large wp-post-image" alt="A Venaria Reale trionfa l&#039;art nouveau" srcset="https://www.dvclub.info/wp-content/uploads/2019/12/B9CE2DBC-AA64-45A9-948D-CA8B60821F7F-300x160.jpeg 300w, https://www.dvclub.info/wp-content/uploads/2019/12/B9CE2DBC-AA64-45A9-948D-CA8B60821F7F-620x330.jpeg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.dvclub.info/a-venaria-reale-trionfa-lart-nouveau/" title="Permalink a A  Venaria Reale trionfa l&#8217;art nouveau" rel="bookmark">A  Venaria Reale trionfa l&#8217;art nouveau</a></h3>
<p class="post-meta"><span class="tie-date">10 Dicembre 2019</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://www.dvclub.info/jaccuse-di-roman-polanski-luce-sulla-verita/" title="Permalink a J’accuse di Roman Polanski: luce sulla verità" rel="bookmark">
<img width="300" height="160" src="https://www.dvclub.info/wp-content/uploads/2019/09/D4D754EA-52D7-4BDE-A188-55D9DD8DB6F8-300x160.jpeg" class="attachment-tie-large size-tie-large wp-post-image" alt="J’accuse -Roman Polanski" />											</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.dvclub.info/jaccuse-di-roman-polanski-luce-sulla-verita/" title="Permalink a J’accuse di Roman Polanski: luce sulla verità" rel="bookmark">J’accuse di Roman Polanski: luce sulla verità</a></h3>
<p class="post-meta"><span class="tie-date">9 Settembre 2019</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://www.dvclub.info/hotel-gagarin-la-vita-ricomincia-ad-est/" title="Permalink a Hotel Gagarin &#8211;  La vita ricomincia ad Est&#8230;" rel="bookmark">
<img width="300" height="160" src="https://www.dvclub.info/wp-content/uploads/2019/08/cover-gagarin-per-anteprima-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.dvclub.info/wp-content/uploads/2019/08/cover-gagarin-per-anteprima-300x160.jpg 300w, https://www.dvclub.info/wp-content/uploads/2019/08/cover-gagarin-per-anteprima-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.dvclub.info/hotel-gagarin-la-vita-ricomincia-ad-est/" title="Permalink a Hotel Gagarin &#8211;  La vita ricomincia ad Est&#8230;" rel="bookmark">Hotel Gagarin &#8211;  La vita ricomincia ad Est&#8230;</a></h3>
<p class="post-meta"><span class="tie-date">12 Agosto 2019</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://www.dvclub.info/hasty-decisions-il-cortometraggio-sul-bullismo-debutta-a-cannes/" title="Permalink a Hasty Decisions, il cortometraggio sul bullismo debutta a Cannes" rel="bookmark">
<img width="300" height="160" src="https://www.dvclub.info/wp-content/uploads/2019/05/Hasty-Decisions-corto-2-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Hasty Decisions corto" srcset="https://www.dvclub.info/wp-content/uploads/2019/05/Hasty-Decisions-corto-2-300x160.jpg 300w, https://www.dvclub.info/wp-content/uploads/2019/05/Hasty-Decisions-corto-2-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.dvclub.info/hasty-decisions-il-cortometraggio-sul-bullismo-debutta-a-cannes/" title="Permalink a Hasty Decisions, il cortometraggio sul bullismo debutta a Cannes" rel="bookmark">Hasty Decisions, il cortometraggio sul bullismo debutta a Cannes</a></h3>
<p class="post-meta"><span class="tie-date">11 Maggio 2019</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://www.dvclub.info/ecco-il-giorno-singolo-di-edoardo-bruni-il-giovane-musicista-che-parla-damore-senza-seguire-le-mode/" title="Permalink a Ecco &#8220;Il Giorno&#8221;, singolo di Edoardo Bruni, il giovane musicista che parla d&#8217;amore senza seguire le &#8220;mode&#8221;" rel="bookmark">
<img width="300" height="160" src="https://www.dvclub.info/wp-content/uploads/2019/03/Screenshot-2019-03-25-at-12.27.58-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="il singolo &quot;Il Giorno&quot; - Edoardo Bruni." srcset="https://www.dvclub.info/wp-content/uploads/2019/03/Screenshot-2019-03-25-at-12.27.58-300x160.png 300w, https://www.dvclub.info/wp-content/uploads/2019/03/Screenshot-2019-03-25-at-12.27.58-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.dvclub.info/ecco-il-giorno-singolo-di-edoardo-bruni-il-giovane-musicista-che-parla-damore-senza-seguire-le-mode/" title="Permalink a Ecco &#8220;Il Giorno&#8221;, singolo di Edoardo Bruni, il giovane musicista che parla d&#8217;amore senza seguire le &#8220;mode&#8221;" rel="bookmark">Ecco &#8220;Il Giorno&#8221;, singolo di Edoardo Bruni, il giovane musicista che parla d&#8217;amore senza seguire le &#8220;mode&#8221;</a></h3>
<p class="post-meta"><span class="tie-date">25 Marzo 2019</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://www.dvclub.info/giorgio-ferretti-le-emozioni-del-pittore-viaggiatore/" title="Permalink a Giorgio Ferretti: le emozioni del pittore viaggiatore" rel="bookmark">
<img width="300" height="160" src="https://www.dvclub.info/wp-content/uploads/2018/06/Giorgio-Ferretti-22-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Giorgio Ferretti: le emozioni del pittore viaggiatore" srcset="https://www.dvclub.info/wp-content/uploads/2018/06/Giorgio-Ferretti-22-300x160.jpg 300w, https://www.dvclub.info/wp-content/uploads/2018/06/Giorgio-Ferretti-22-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.dvclub.info/giorgio-ferretti-le-emozioni-del-pittore-viaggiatore/" title="Permalink a Giorgio Ferretti: le emozioni del pittore viaggiatore" rel="bookmark">Giorgio Ferretti: le emozioni del pittore viaggiatore</a></h3>
<p class="post-meta"><span class="tie-date">1 Luglio 2018</span></p>
</div>
<div class="clear"></div>
</div>
</section>
</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-66" class="widget widget_text"><div class="widget-top"><h4>DVCLUB E&#8217; SU GOOGLE NEWS</h4><div class="stripe-line"></div></div>
<div class="widget-container">			<div class="textwidget"><p><a href="https://news.google.com/publications/CAAqBwgKMMWgiQswqPqaAw?oc=3" target="_blank" rel="attachment noopener wp-att-10839 noreferrer"><img class="aligncenter size-full wp-image-10839" src="https://www.dvclub.info/wp-content/uploads/2018/12/DVclub-Google-News.png" alt="DVclub - Google-News" title="DVclub - Google-News" width="300" height="81" /></a></p>
</div>
</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-3224162188174094"
data-ad-slot="1728072659"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><!-- .widget /--><div id="text-63" class="widget widget_text"><div class="widget-top"><h4>CROWFUNDING IMMOBILIARE</h4><div class="stripe-line"></div></div>
<div class="widget-container">			<div class="textwidget"><a target="_blank" href="https://www.housers.com/it/form-registrazione?pt=PFH--REF--58995" rel="noopener noreferrer"><img src="
https://www.dvclub.info/wp-content/uploads/2017/09/housers.jpg" alt="CROWFUNDING-IMMOBILIARE" title="CROWFUNDING-IMMOBILIARE" width="300" height="300" /></a></div>
</div></div><!-- .widget /--><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-3224162188174094"
data-ad-slot="3125805493"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><!-- .widget /--><div id="text-65" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container">			<div class="textwidget"><a target="_blank" href="https://www.amazon.it/gp/product/B01DRFJM7G/ref=as_li_qf_sp_asin_il_tl?ie=UTF8&camp=3370&creative=23322&creativeASIN=B01DRFJM7G&linkCode=as2&tag=m0415-21" rel="noopener noreferrer"><img src="https://www.dvclub.info/wp-content/uploads/2016/11/Trasferirsi-a-vivere-a-Malta-eBook.jpg" alt="Trasferirsi-a-vivere-a-Malta" title="Trasferirsi-a-vivere-a-Malta" border="0"></a> </div>
</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
<div class="widget-container">
<div class="widget-top">
<ul class="tabs posts-taps">
<li class="tabs"><a href="#tab1">Popolari</a></li>
<li class="tabs"><a href="#tab2">Recenti</a></li>
<li class="tabs" style="margin-left:0; "><a href="#tab3">Commenti</a></li>
</ul>
</div>
<div id="tab1" class="tabs-wrap">
<ul>
<li>
<div class="post-thumbnail">
<a href="https://www.dvclub.info/ai-pioppi-a-treviso-il-primo-luna-park-a-zero-elettricita/" title="Permalink a AI PIOPPI – A TREVISO IL PRIMO LUNA PARK A ZERO ELETTRICITA’" rel="bookmark"><img width="70" height="70" src="https://www.dvclub.info/wp-content/uploads/2016/02/11-7-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="AI PIOPPI – A TREVISO IL PRIMO LUNA PARK A ZERO ELETTRICITA’" srcset="https://www.dvclub.info/wp-content/uploads/2016/02/11-7-70x70.jpg 70w, https://www.dvclub.info/wp-content/uploads/2016/02/11-7-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.dvclub.info/ai-pioppi-a-treviso-il-primo-luna-park-a-zero-elettricita/">AI PIOPPI – A TREVISO IL PRIMO LUNA PARK A ZERO ELETTRICITA’</a></h3>
<span class="date"><span class="tie-date">20 Febbraio 2016</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://www.dvclub.info/artisti-trasformano-disegni-dei-bambini-splendidi-gioielli/" title="Permalink a ARTISTI TRASFORMANO I DISEGNI DEI BAMBINI IN SPLENDIDI GIOIELLI" rel="bookmark"><img width="70" height="70" src="https://www.dvclub.info/wp-content/uploads/2016/05/1-2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="ARTISTI TRASFORMANO I DISEGNI DEI BAMBINI IN SPLENDIDI GIOIELLI" srcset="https://www.dvclub.info/wp-content/uploads/2016/05/1-2-70x70.jpg 70w, https://www.dvclub.info/wp-content/uploads/2016/05/1-2-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.dvclub.info/artisti-trasformano-disegni-dei-bambini-splendidi-gioielli/">ARTISTI TRASFORMANO I DISEGNI DEI BAMBINI IN SPLENDIDI GIOIELLI</a></h3>
<span class="date"><span class="tie-date">9 Maggio 2016</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://www.dvclub.info/viaggiare-gratis-idee-per-viaggiare-guadagnando/" title="Permalink a VIAGGIARE GRATIS &#8211; 6 IDEE PER VIAGGIARE GUADAGNANDO!" rel="bookmark"><img width="70" height="70" src="https://www.dvclub.info/wp-content/uploads/2016/04/11-2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="COME VIAGGIARE GRATIS ... GUADAGNANDO!" srcset="https://www.dvclub.info/wp-content/uploads/2016/04/11-2-70x70.jpg 70w, https://www.dvclub.info/wp-content/uploads/2016/04/11-2-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.dvclub.info/viaggiare-gratis-idee-per-viaggiare-guadagnando/">VIAGGIARE GRATIS &#8211; 6 IDEE PER VIAGGIARE GUADAGNANDO!</a></h3>
<span class="date"><span class="tie-date">17 Aprile 2016</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://www.dvclub.info/giovane-si-licenzia-trasforma-furgone-in-casa-portatile-dei-sogni/" title="Permalink a GIOVANE SI LICENZIA E TRASFORMA FURGONE IN CASA PORTATILE DEI SOGNI" rel="bookmark"><img width="70" height="70" src="https://www.dvclub.info/wp-content/uploads/2016/06/4-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="GIOVANE SI LICENZIA E TRASFORMA FURGONE IN CASA PORTATILE" srcset="https://www.dvclub.info/wp-content/uploads/2016/06/4-70x70.jpg 70w, https://www.dvclub.info/wp-content/uploads/2016/06/4-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.dvclub.info/giovane-si-licenzia-trasforma-furgone-in-casa-portatile-dei-sogni/">GIOVANE SI LICENZIA E TRASFORMA FURGONE IN CASA PORTATILE DEI SOGNI</a></h3>
<span class="date"><span class="tie-date">18 Giugno 2016</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://www.dvclub.info/analfabetismo-funzionale-italia-al-primo-posto/" title="Permalink a ANALFABETISMO FUNZIONALE: L&#8217;Italia è al primo posto" rel="bookmark"><img width="70" height="70" src="https://www.dvclub.info/wp-content/uploads/2014/02/analfabetismo-funzionale-ITALIA.-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="analfabetismo funzionale ITALIA" srcset="https://www.dvclub.info/wp-content/uploads/2014/02/analfabetismo-funzionale-ITALIA.-1-70x70.jpg 70w, https://www.dvclub.info/wp-content/uploads/2014/02/analfabetismo-funzionale-ITALIA.-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.dvclub.info/analfabetismo-funzionale-italia-al-primo-posto/">ANALFABETISMO FUNZIONALE: L&#8217;Italia è al primo posto</a></h3>
<span class="date"><span class="tie-date">11 Febbraio 2014</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://www.dvclub.info/arte-e-design-un-tronco-tavolo-in-mezzo-alla-natura/" title="Permalink a Racine Carrée &#8211; Una tavolata artistica in mezzo alla natura" rel="bookmark"><img width="70" height="70" src="https://www.dvclub.info/wp-content/uploads/2016/02/1-7-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="ARTE E DESIGN – UN TRONCO-TAVOLO IN MEZZO ALLA NATURA" srcset="https://www.dvclub.info/wp-content/uploads/2016/02/1-7-70x70.jpg 70w, https://www.dvclub.info/wp-content/uploads/2016/02/1-7-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.dvclub.info/arte-e-design-un-tronco-tavolo-in-mezzo-alla-natura/">Racine Carrée &#8211; Una tavolata artistica in mezzo alla natura</a></h3>
<span class="date"><span class="tie-date">8 Febbraio 2016</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://www.dvclub.info/la-cultura-delle-armi-in-svizzera/" title="Permalink a LA CULTURA DELLE ARMI IN SVIZZERA" rel="bookmark"><img width="70" height="70" src="https://www.dvclub.info/wp-content/uploads/2016/06/LA-CULTURA-DELLE-ARMI-IN-SVIZZERA-6-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="LA CULTURA DELLE ARMI IN SVIZZERA 2" srcset="https://www.dvclub.info/wp-content/uploads/2016/06/LA-CULTURA-DELLE-ARMI-IN-SVIZZERA-6-70x70.jpg 70w, https://www.dvclub.info/wp-content/uploads/2016/06/LA-CULTURA-DELLE-ARMI-IN-SVIZZERA-6-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.dvclub.info/la-cultura-delle-armi-in-svizzera/">LA CULTURA DELLE ARMI IN SVIZZERA</a></h3>
<span class="date"><span class="tie-date">3 Giugno 2016</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://www.dvclub.info/onu-primi-10-paesi-miglior-tenore-vita/" title="Permalink a ONU: I PRIMI 10 PAESI CON IL MIGLIOR TENORE DI VITA" rel="bookmark"><img width="70" height="70" src="https://www.dvclub.info/wp-content/uploads/2015/12/10-PAESI-CON-IL-MIGLIOR-TENORE-DI-VITA-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="10 PAESI CON IL MIGLIOR TENORE DI VITA" srcset="https://www.dvclub.info/wp-content/uploads/2015/12/10-PAESI-CON-IL-MIGLIOR-TENORE-DI-VITA-70x70.png 70w, https://www.dvclub.info/wp-content/uploads/2015/12/10-PAESI-CON-IL-MIGLIOR-TENORE-DI-VITA-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.dvclub.info/onu-primi-10-paesi-miglior-tenore-vita/">ONU: I PRIMI 10 PAESI CON IL MIGLIOR TENORE DI VITA</a></h3>
<span class="date"><span class="tie-date">18 Dicembre 2015</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://www.dvclub.info/casa-degli-hobbit-prefabbricati-pronti-in-3-giorni/" title="Permalink a CASA DEGLI HOBBIT – PREFABBRICATI PRONTI IN 3 GIORNI" rel="bookmark"><img width="70" height="70" src="https://www.dvclub.info/wp-content/uploads/2015/12/HobbitHouses5-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="CASA DEGLI HOBBIT – PREFABBRICATI PRONTI IN 3 GIORNI" srcset="https://www.dvclub.info/wp-content/uploads/2015/12/HobbitHouses5-70x70.jpg 70w, https://www.dvclub.info/wp-content/uploads/2015/12/HobbitHouses5-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.dvclub.info/casa-degli-hobbit-prefabbricati-pronti-in-3-giorni/">CASA DEGLI HOBBIT – PREFABBRICATI PRONTI IN 3 GIORNI</a></h3>
<span class="date"><span class="tie-date">12 Dicembre 2015</span></span>
</li>
</ul>
</div>
<div id="tab2" class="tabs-wrap">
<ul>
<li>
<div class="post-thumbnail">
<a href="https://www.dvclub.info/artisti-e-covid19-quale-futuro/" title="Permalink a Artisti e Covid19: quale futuro?" rel="bookmark"><img width="70" height="70" src="https://www.dvclub.info/wp-content/uploads/2020/04/dreporter-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.dvclub.info/wp-content/uploads/2020/04/dreporter-70x70.jpg 70w, https://www.dvclub.info/wp-content/uploads/2020/04/dreporter-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.dvclub.info/artisti-e-covid19-quale-futuro/">Artisti e Covid19: quale futuro?</a></h3>
<span class="date"><span class="tie-date">15 minuti fa</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://www.dvclub.info/morti-nelle-rsa-siamo-tutti-corresponsabili/" title="Permalink a Morti nelle RSA: siamo TUTTI corresponsabili!" rel="bookmark"><img width="70" height="70" src="https://www.dvclub.info/wp-content/uploads/2020/04/hands-2906458_1280-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.dvclub.info/wp-content/uploads/2020/04/hands-2906458_1280-70x70.jpg 70w, https://www.dvclub.info/wp-content/uploads/2020/04/hands-2906458_1280-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.dvclub.info/morti-nelle-rsa-siamo-tutti-corresponsabili/">Morti nelle RSA: siamo TUTTI corresponsabili!</a></h3>
<span class="date"><span class="tie-date">10 giorni fa</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://www.dvclub.info/gli-usa-approvano-una-manovra-storica/" title="Permalink a GLI USA APPROVANO UNA MANOVRA STORICA" rel="bookmark"><img width="70" height="70" src="https://www.dvclub.info/wp-content/uploads/2020/03/usa-3400628_640-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="GLI USA APPROVANO UNA MANOVRA STORICA" srcset="https://www.dvclub.info/wp-content/uploads/2020/03/usa-3400628_640-70x70.jpg 70w, https://www.dvclub.info/wp-content/uploads/2020/03/usa-3400628_640-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.dvclub.info/gli-usa-approvano-una-manovra-storica/">GLI USA APPROVANO UNA MANOVRA STORICA</a></h3>
<span class="date"><span class="tie-date">27 giorni fa</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://www.dvclub.info/rallentatori-ovunque-metafora-di-un-paese-che-vuole-rallentare/" title="Permalink a Rallentatori ovunque, metafora di un paese che vuole rallentare" rel="bookmark"><img width="70" height="70" src="https://www.dvclub.info/wp-content/uploads/2020/03/Rallentatori-ovunque-metafora-di-un-paese-che-vuole-rallentare-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Rallentatori ovunque, metafora di un paese che vuole rallentare" srcset="https://www.dvclub.info/wp-content/uploads/2020/03/Rallentatori-ovunque-metafora-di-un-paese-che-vuole-rallentare-70x70.jpg 70w, https://www.dvclub.info/wp-content/uploads/2020/03/Rallentatori-ovunque-metafora-di-un-paese-che-vuole-rallentare-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.dvclub.info/rallentatori-ovunque-metafora-di-un-paese-che-vuole-rallentare/">Rallentatori ovunque, metafora di un paese che vuole rallentare</a></h3>
<span class="date"><span class="tie-date">6 Marzo 2020</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://www.dvclub.info/in-uno-stato-conta-il-debito-complessivo-non-solo-il-debito-pubblico/" title="Permalink a In uno stato conta il debito complessivo, non solo il debito pubblico. Italia è a metà classifica." rel="bookmark"><img width="70" height="70" src="https://www.dvclub.info/wp-content/uploads/2020/02/Schermata-2020-02-10-alle-21.38.55-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="In uno stato conta il debito complessivo, non solo il debito pubblico" srcset="https://www.dvclub.info/wp-content/uploads/2020/02/Schermata-2020-02-10-alle-21.38.55-70x70.png 70w, https://www.dvclub.info/wp-content/uploads/2020/02/Schermata-2020-02-10-alle-21.38.55-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.dvclub.info/in-uno-stato-conta-il-debito-complessivo-non-solo-il-debito-pubblico/">In uno stato conta il debito complessivo, non solo il debito pubblico. Italia è a metà classifica.</a></h3>
<span class="date"><span class="tie-date">10 Febbraio 2020</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://www.dvclub.info/casa-museo-boschi-di-stefano-una-perla-di-arte-e-cultura-finalmente-ritrovata/" title="Permalink a Casa-Museo Boschi/Di Stefano : una perla di arte e cultura finalmente ritrovata." rel="bookmark"><img width="70" height="70" src="https://www.dvclub.info/wp-content/uploads/2020/01/boschi-di-stefano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.dvclub.info/wp-content/uploads/2020/01/boschi-di-stefano-70x70.jpg 70w, https://www.dvclub.info/wp-content/uploads/2020/01/boschi-di-stefano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.dvclub.info/casa-museo-boschi-di-stefano-una-perla-di-arte-e-cultura-finalmente-ritrovata/">Casa-Museo Boschi/Di Stefano : una perla di arte e cultura finalmente ritrovata.</a></h3>
<span class="date"><span class="tie-date">6 Gennaio 2020</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://www.dvclub.info/pinocchio-fenomenologia-degli-stili-da-guillaume-a-garrone11207-2/" title="Permalink a &#8220;Pinocchio : fenomenologia degli stili da Guillaume a Garrone..&#8221;" rel="bookmark"><img width="70" height="70" src="https://www.dvclub.info/wp-content/uploads/2020/01/pinocchio-poster-1200-690x362-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.dvclub.info/wp-content/uploads/2020/01/pinocchio-poster-1200-690x362-1-70x70.jpg 70w, https://www.dvclub.info/wp-content/uploads/2020/01/pinocchio-poster-1200-690x362-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.dvclub.info/pinocchio-fenomenologia-degli-stili-da-guillaume-a-garrone11207-2/">&#8220;Pinocchio : fenomenologia degli stili da Guillaume a Garrone..&#8221;</a></h3>
<span class="date"><span class="tie-date">2 Gennaio 2020</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://www.dvclub.info/a-venaria-reale-trionfa-lart-nouveau/" title="Permalink a A  Venaria Reale trionfa l&#8217;art nouveau" rel="bookmark"><img width="70" height="70" src="https://www.dvclub.info/wp-content/uploads/2019/12/B9CE2DBC-AA64-45A9-948D-CA8B60821F7F-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="A Venaria Reale trionfa l&#039;art nouveau" srcset="https://www.dvclub.info/wp-content/uploads/2019/12/B9CE2DBC-AA64-45A9-948D-CA8B60821F7F-70x70.jpeg 70w, https://www.dvclub.info/wp-content/uploads/2019/12/B9CE2DBC-AA64-45A9-948D-CA8B60821F7F-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.dvclub.info/a-venaria-reale-trionfa-lart-nouveau/">A  Venaria Reale trionfa l&#8217;art nouveau</a></h3>
<span class="date"><span class="tie-date">10 Dicembre 2019</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://www.dvclub.info/assalto-al-cielo-memorie-archivi-frammenti-di-un-retro-futuro/" title="Permalink a Assalto al cielo. Memorie, archivi, frammenti di un retro-futuro" rel="bookmark"><img width="70" height="70" src="https://www.dvclub.info/wp-content/uploads/2019/11/Assalto-al-cielo-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Assalto al cielo" srcset="https://www.dvclub.info/wp-content/uploads/2019/11/Assalto-al-cielo-1-70x70.jpg 70w, https://www.dvclub.info/wp-content/uploads/2019/11/Assalto-al-cielo-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.dvclub.info/assalto-al-cielo-memorie-archivi-frammenti-di-un-retro-futuro/">Assalto al cielo. Memorie, archivi, frammenti di un retro-futuro</a></h3>
<span class="date"><span class="tie-date">28 Novembre 2019</span></span>
</li>
</ul>
</div>
<div id="tab3" class="tabs-wrap">
<ul>
</ul>
</div>
</div>
</div><!-- .widget /-->
<div id="text-17" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container">			<div class="textwidget"><a target="_blank" href="https://www.macrolibrarsi.it/?pn=1341" rel="noopener noreferrer"><img src="https://macrolibrarsi.s3.amazonaws.com/img/banner_partner/banner2_300x250.gif" alt="macrolibrarsi un circuito per lettori senza limiti" title="macrolibrarsi un circuito per lettori senza limiti" width="300" height="250" /></a></div>
</div></div><!-- .widget /--><div id="text-68" class="widget widget_text"><div class="widget-top"><h4>TROVACI SU FACEBOOK</h4><div class="stripe-line"></div></div>
<div class="widget-container">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/dvclub" data-tabs="timeline" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/dvclub"><p><a href="https://www.facebook.com/dvclub">DV CLUB</a></p></blockquote>
</div>
</div>
</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
<div class="widget-container">		<div class="social-icons icon_32">
<a class="ttip" title="Rss" href="https://www.dvclub.info/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/DVclub" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/groups/8624128" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/DVclubMagazine" target="_blank"><i class="tieicon-youtube"></i></a>	</div>
</div></div><!-- .widget /--><div id="text-64" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container">			<div class="textwidget">   <!-- Histats.com  (div with counter) --><div id="histats_counter"></div>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1687520,4,242,241,20,00000110']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank" rel="noopener noreferrer"><img  src="//sstatic1.histats.com/0.gif?1687520&101" alt="contatore visitatori online" border="0"></a></noscript>
<!-- Histats.com  END  --></div>
</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
</div><!-- .container /-->
</div><!-- .container -->
<footer class="fade-in animated4">
<div id="footer-widget-area" class="footer-3c container">
<div id="footer-first" class="footer-widgets-box">
<div id="text-32" class="footer-widget widget_text"><div class="footer-widget-top"><h4>REALITY TRANSURFING</h4></div>
<div class="footer-widget-container">			<div class="textwidget"><table cellpadding="3" style="margin-bottom:30px"><tr><td align="center" valign="top" width="140"><a target="_blank" href="https://www.macrolibrarsi.it/libri/__reality-transurfing-la-trilogia-cofanetto.php?pn=1341" title="Reality Transurfing - La Trilogia - Cofanetto" rel="noopener noreferrer"><img style="border:0" src="https://www.macrolibrarsi.org/proxy/data/cop/big/r/reality-transurfing-la-trilogia_44823.jpg" width="103" height="160" alt="Reality Transurfing - La Trilogia - Cofanetto" /></a></td><td><div><a target="_blank" class="autore" title="Vadim Zeland" href="https://www.macrolibrarsi.it/autori/_vadim-zeland.php?pn=1341" rel="noopener noreferrer">Vadim Zeland</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/libri/__reality-transurfing-la-trilogia-cofanetto.php?pn=1341" title="Reality Transurfing - La Trilogia - Cofanetto" style="font-weight:bold" rel="noopener noreferrer">Reality Transurfing - La Trilogia - Cofanetto</a></div><div>Cofanetto con tre libri - Nuova Grafica</div><div><a href="https://www.macrolibrarsi.it/libri/__reality-transurfing-la-trilogia-cofanetto.php?pn=1341" title="Reality Transurfing - La Trilogia - Cofanetto"><img style="border:0" src="https://www.macrolibrarsi.org/img/carrello.gif" /></a></div></td></tr></table></div>
</div></div><!-- .widget /-->		</div>
<div id="footer-second" class="footer-widgets-box">
<div id="text-36" class="footer-widget widget_text"><div class="footer-widget-top"><h4>LA VERITA&#8217; NASCOSTA</h4></div>
<div class="footer-widget-container">			<div class="textwidget"><table cellpadding="3" style="margin-bottom:30px"><tr><td align="center" valign="top" width="140"><a target="_blank" href="https://www.macrolibrarsi.it/libri/__deep-truth-la-verita-nascosta-libro.php?pn=1341" title="La Verità Nascosta - Deep Truth - Libro" rel="noopener noreferrer"><img style="border:0" src="https://www.macrolibrarsi.org/proxy/data/cop/big/l/la-verita-nascosta-deep-truth-libro_49521.jpg" width="106" height="160" alt="La Verità Nascosta - Deep Truth - Libro" /></a></td><td><div><a target="_blank" class="autore" title="Gregg Braden" href="https://www.macrolibrarsi.it/autori/_gregg_braden.php?pn=1341" rel="noopener noreferrer">Gregg Braden</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/libri/__deep-truth-la-verita-nascosta-libro.php?pn=1341" title="La Verità Nascosta - Deep Truth - Libro" style="font-weight:bold" rel="noopener noreferrer">La Verità Nascosta - Deep Truth - Libro</a></div><div>Sulle origini dell'umanità e il suo destino futuro</div><div><a target="_blank" href="https://www.macrolibrarsi.it/edizioni/_macro_edizioni.php?pn=1341" title="Macro Edizioni" rel="noopener noreferrer">Macro Edizioni</a></div><img src="https://www.macrolibrarsi.org/img/rating_4.gif" alt="Buono" ><div>18</div><div><a href="https://www.macrolibrarsi.it/libri/__deep-truth-la-verita-nascosta-libro.php?pn=1341" title="La Verità Nascosta - Deep Truth - Libro"><img style="border:0" src="https://www.macrolibrarsi.org/img/carrello.gif" /></a></div></td></tr></table></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
<div id="footer-third" class="footer-widgets-box">
<div id="text-61" class="footer-widget widget_text"><div class="footer-widget-top"><h4>IL CERVELLO QUANTICO</h4></div>
<div class="footer-widget-container">			<div class="textwidget"><table cellpadding="3" style="margin-bottom:30px"><tr><td align="center" valign="top" width="140"><a target="_blank" href="https://www.macrolibrarsi.it/libri/__il_cervello_quantico.php?pn=1341" title="Il Cervello Quantico " rel="noopener noreferrer"><img style="border:0; vertical-align: top" src="https://www.macrolibrarsi.org/proxy/data/cop/_big/c/cervelloquantico.jpg" width="122" height="160" alt="Il Cervello Quantico " /></a></td><td><div><a target="_blank" https="http://www.macrolibrarsi.it/libri/__il_cervello_quantico.php?pn=1341" title="Il Cervello Quantico " style="font-weight:bold" rel="noopener noreferrer">Il Cervello Quantico </a></div><div>Scopri le infinite potenzialità del tuo cervello</div><div>&euro; 14.5</div><div><a href="https://www.macrolibrarsi.it/libri/__il_cervello_quantico.php?pn=1341" title="Il Cervello Quantico "><img style="border:0" src="https://www.macrolibrarsi.org/img/carrello.gif" /></a></div></td></tr></table></div>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
</div><!-- #footer-widget-area -->
<div class="clear"></div>
</footer><!-- .Footer /-->
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="social-icons icon_flat">
<a class="ttip" title="Rss" href="https://www.dvclub.info/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/DVclub" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/groups/8624128" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/DVclubMagazine" target="_blank"><i class="tieicon-youtube"></i></a>	</div>
<div class="alignleft">
DVCLUB © Copyright 2017 -  All Rights Reserved - P IVA IT02209570353 - Registrazione Trib. Reggio Emilia N° 1245			</div>
</div><!-- .Container -->
</div><!-- .Footer bottom -->
</div><!-- .Wrapper -->
<div id="topcontrol" class="tieicon-up-open" title="Torna in cima"></div>
<div id="fb-root"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.dvclub.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dvclub.info/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Vai a...","ajaxurl":"https:\/\/www.dvclub.info\/wp-admin\/admin-ajax.php","your_rating":"Il tuo voto: ","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dvclub.info/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.dvclub.info/wp-content/plugins/super-socializer/js/front/combined.js'></script>
<script type='text/javascript' src='https://www.dvclub.info/wp-includes/js/wp-embed.min.js'></script>
<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalità per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all'utilizzo di questa tecnologia. Puoi modificare le tue scelte ritornando in questa pagina. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="https://www.dvclub.info/informativa-sui-cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
<div class="cookie-revoke-container" style="color: #fff;"><span id="cn-revoke-buttons" class="cn-buttons-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></span>
</div>
</div>
<!-- / Cookie Notice plugin --></body>
</html><!-- WP Fastest Cache file was created in 0.63240218162537 seconds, on 24-04-20 16:04:22 -->